Problem z wyświetlaniem forum

Tu można zgłaszać problemy techniczne i ćwiczyć swoje umiejętności.

Moderatorzy: Estraven, Moderatorzy

Post » Nie maja 24, 2015 18:00 Problem z wyświetlaniem forum

Na prośbę koleżanki z Miau, dany.b:
Znów mam problem z wyświetlaniem forum. Wspominałam o tym w wątku "podwórko nivea" Nie mam pojęcia czy to wszyscy, którzy korzystają ze starego wyglądu miau tak mają, czy to coś u mnie jest nie tak.
Załączam zrzuty ekranu.

Obrazek
Obrazek
Obrazek

alab108

 
Posty: 12890
Od: Wto lis 09, 2010 22:35
Lokalizacja: kujawsko-pomorskie

Post » Pon maja 25, 2015 8:21 Re: Problem z wyświetlaniem forum

Wczoraj kilkakrotnie miałam to samo (mam XP-ka, korzystam z przeglądarki Google)
Obrazek

Każda przykrość nas dotyka, tylko niektóre dużo bardziej.

Amika6

Avatar użytkownika
 
Posty: 10611
Od: Śro sty 24, 2007 18:48
Lokalizacja: Chełm (Lubelskie)

Post » Pon maja 25, 2015 9:18 Re: Problem z wyświetlaniem forum

usuńcie cookies forum (i sesje) tym linkiem: https://forum.miau.pl/ucp.php?mode=delete_cookies

może coś poprawi.
Obrazek

lrafal

Avatar użytkownika
 
Posty: 8076
Od: Czw sty 31, 2002 15:24
Lokalizacja: JO82IM

Post » Pon maja 25, 2015 10:36 Re: Problem z wyświetlaniem forum

U mnie po zamknięciu miau i internetu , w ponownym wejściu na miau wszystko wróciło do normy.
Obrazek

Każda przykrość nas dotyka, tylko niektóre dużo bardziej.

Amika6

Avatar użytkownika
 
Posty: 10611
Od: Śro sty 24, 2007 18:48
Lokalizacja: Chełm (Lubelskie)

Post » Pon maja 25, 2015 19:55 Re: Problem z wyświetlaniem forum

Dzięki, przekazałam :ok:
Obrazek

alab108

 
Posty: 12890
Od: Wto lis 09, 2010 22:35
Lokalizacja: kujawsko-pomorskie




Kto przegląda forum

Użytkownicy przeglądający ten dział: Brak zidentyfikowanych użytkowników i 3 gości